Connexion

Forum

Environnements Graphiques » MATE je n'en peux plus de ce beep!!!!

Visiteur

Visiteur

Rang

Avatar

Message : 0

Le 03/07/2010 à 21h36

Reprise du message précédent

Salut cotman4 et la Cie
:rouge: as tu fait un essai sous KDE (troll OFF) :ange:
cette option existe dans KDE....mais bon , c'est vous qui voyez :diable:
Bon ,j'ai soudain une course urgente à faire :siffle: Edité par Visiteur Le 03/07/2010 à 21h38
   
cotman4 Membre non connecté

Rang

Avatar

Inscrit le : 19/09/2009 à 12h52

Messages: 252

Le 04/07/2010 à 08h37
:) KDE a d'autres inconvénients sur mon matériel mais effectivement je le préfère à Gnome .
Dès que tu as le choix c'est la m%£$µ tu deviens exigent je n'avais pas tous ces soucis avec Windaube où les problèmes je les subissais sans chercher à les résoudre :hehe:
   
Visiteur

Visiteur

Rang

Avatar

Message : 0

Le 04/07/2010 à 09h27
cotman4 :
:)je n'avais pas tous ces soucis avec Windaube où les problèmes je les subissais sans chercher à les résoudre :hehe:




Exact, il te suffisait d'attendre le BSoD :mdr1:


   
DaaX Membre non connecté

Rang

Avatar

Administrateur

Inscrit le : 13/12/2007 à 14h16

Localisation : Montréal, Québec

Messages: 7592

Le 05/07/2010 à 22h23
Wow! Le retour de lamontagne22. :hello:

Dis donc, toujours sur linux Mint ?


Site web    
Auligeur Membre non connecté

Rang

Avatar

Inscrit le : 24/02/2010 à 18h05

Localisation : EURE ET LOIRE (28)

Messages: 264

Le 06/07/2010 à 18h31
Salut Cotman4,
tu as essayé d'aller dans les préférences de pulse audio.
J'ai lu un truc comme ça de quelqu'un qui avait gnome sous ubuntu, et avez des beep !
Mais impossible de remettre la main sur l'article.
Tout ce que je me rappelle, y avait un lien pulse audio.
En espérant que le peu que je t'ai dit puisse t'aider

@+ Edité par Auligeur Le 06/07/2010 à 18h44


Mageia Cauldron, sur VirtualBox (en attendant)

HP pavilion g7 - 1235 sf
640 Go disque dur
4 Go de RAM
AMD Athlom II P360 Dual-Core
AMD M880G avec ATI Mobility Radeon HD 4250 (AMD vision technlolgy)
   
Visiteur

Visiteur

Rang

Avatar

Message : 0

Le 06/07/2010 à 20h54
DaaX :
Wow! Le retour de lamontagne22. :hello:



Dis donc, toujours sur linux Mint ?




:hello: Daax



2 clic pour vue réelle :hehe:







J'attends la spring aussi :ange: 1 jour 2h 52 mn.... Edité par Visiteur Le 06/07/2010 à 21h07
   
DaaX Membre non connecté

Rang

Avatar

Administrateur

Inscrit le : 13/12/2007 à 14h16

Localisation : Montréal, Québec

Messages: 7592

Le 06/07/2010 à 20h57
Salut,

Je sais, je t'ai vu flâner sur le fofo de linux Mint France. ;)


Site web    
ryu Membre non connecté

Rang

Avatar

Inscrit le : 26/01/2010 à 18h56

Localisation : Montreal

Messages: 26

Le 18/07/2010 à 21h53
javais le meme probleme et je l'ai résolu en mettant l'option BEEP (alsamixer -c 0) à zéro ET en le mettant sur MUTE. il faut impérativement le mettre sur mute sinon il reste un petit beep quand meme.

alors, bonne chance, car pour moi cette petite manipulation a complètement réglé mon probleme.
   
Répondre
Vous n'êtes pas autorisé à écrire dans cette catégorie