Connexion

Forum

Système et matériels » Installation et configuration [Réglé] Gravure image 7.1

Alex160 Membre non connecté

Rang

Avatar

Inscrit le : 06/05/2018 à 15h58

Localisation : PARIS

Messages: 6

Le 29/09/2019 à 11h31
Bonjour,

Problème lors de la gravure de l'image (iso) de Mageia 7.1 (32 bits), plantage de la gravure juste à la fin (98%).
Même problème sur des ordis différents, gravure réalisée avec K3B sous Mageia 5 (voir fichier attaché).
Checksum OK.

Quelqu'un a-t-il eu le même souci ?

Merci de votre aide

Alex160
Site web    
nic80 Membre non connecté

Rang

Avatar

Inscrit le : 06/08/2018 à 23h52

Messages: 1413

Le 29/09/2019 à 11h49
Bonjour,

Citation :
Même problème sur des ordis différents


Avec le même disque/graveur ?
   
Alex160 Membre non connecté

Rang

Avatar

Inscrit le : 06/05/2018 à 15h58

Localisation : PARIS

Messages: 6

Le 29/09/2019 à 12h21

Oui, même graveur.
Aucun souci avec d'autres gravures.
Site web    
Papoteur Membre non connecté

Rang

Avatar

Modérateur Équipe Mageia

Inscrit le : 03/10/2011 à 22h16

Localisation : Metz

Messages: 6704

Le 29/09/2019 à 17h03
Je soupçonne une question de taille de l'image par rapport à celle des disques. Mais personne n'a rapporté de problème sur le sujet pour l'instant.


Yves
   
Alex160 Membre non connecté

Rang

Avatar

Inscrit le : 06/05/2018 à 15h58

Localisation : PARIS

Messages: 6

Le 29/09/2019 à 19h33
Il est vrai que les images iso des versions précédentes étaient moins volumineuses (<4Go).
La 7.1 fait 4,1 Go (4431900672 octets).
Pourtant un DVD supporte 4,7Go normalement, non ?
Site web    
Alex160 Membre non connecté

Rang

Avatar

Inscrit le : 06/05/2018 à 15h58

Localisation : PARIS

Messages: 6

Le 11/10/2019 à 21h05
Je confirme : problème de taille de l'image. Sur graveur "ancien", il y a problème, sur graveur "récent", la gravure fonctionne correctement.
Site web    
Répondre
Vous n'êtes pas autorisé à écrire dans cette catégorie