Connexion

Forum

Logiciels » Bureautique Probleme 'Focus' Libreoffice calc :(

steven Membre non connecté

Rang

Avatar

Inscrit le : 18/05/2018 à 10h57

Messages: 67

Le 05/09/2019 à 10h03
:merci: Bonjour,

Voilà, j'ai un ptit probleme :
Quand je 'survol' une cellule [libreoffice calc], contenant un commentaire...

Le commentaire ne s'affiche pas/plus automatiquement 8O

Pourtant, il est bien dit (apres plusieurs recherches)
"(je cite)
"Afficher les commentaires :
Pour lire le commentaire associé à une cellule, il suffit de pointer la cellule pendant une fraction de seconde.
Le commentaire disparaît lorsque la cellule n’est plus pointée.

ouai ! mais cà c étais avant !

Maintenant...

Je n'ai, pour toutes solutions que la possibilité de cliquez du bouton droit sur la cellule et sélectionnez Afficher le commentaire dans le menu. Le commentaire reste affiché jusqu’à ce que je clique à nouveau du bouton droit sur la cellule et que je sélectionne "Masquer le commentaire".

Ce qui est chiant !

Quelqu'un pourrais m'aider s'ious plais ????

Pourtant, avant, ca fonctionnais nickel 8O,
mais là..... 8(

Merci de votre aide et bonne journée Edité par steven Le 05/09/2019 à 10h06


Maintenant je sais ! je sais qu'on ne sais jamais.
   
nic80 Membre non connecté

Rang

Avatar

Inscrit le : 06/08/2018 à 23h52

Messages: 1425

Le 05/09/2019 à 10h32
Bonjour,

Sur quelle version de Libreoffice cela arrive ?

Peut être y' a t' il une option qui empêche l' affichage du commentaire ?
   
Ysabeau Membre non connecté

Rang

Avatar

Inscrit le : 09/08/2015 à 17h23

Messages: 939

Le 05/09/2019 à 10h51
steven :
Quand je 'survol' une cellule [libreoffice calc], contenant un commentaire...

Le commentaire ne s'affiche pas/plus automatiquement 8O

Pourtant, il est bien dit (apres plusieurs recherches)
"(je cite)
"Afficher les commentaires :
Pour lire le commentaire associé à une cellule, il suffit de pointer la cellule pendant une fraction de seconde.
Le commentaire disparaît lorsque la cellule n’est plus pointée.

ouai ! mais cà c étais avant !


En ce qui me concerne, cela fonctionne avec la version 6.2 de Mageia, mais, effectivement, pas avec la version 6.3 de la TDF. Edité par Ysabeau Le 05/09/2019 à 10h52


OS préféré Mageia 6 (LXDE) et 7 (XFCE), CMS préféré SPIP, suite bureautique préférée LibreOffice, logiciel de dessin préféré Inkscape.
Site web    
Papoteur Membre non connecté

Rang

Avatar

Modérateur Équipe Mageia

Inscrit le : 03/10/2011 à 22h16

Localisation : Metz

Messages: 6722

Le 05/09/2019 à 10h58
Bonjour,
Je viens de faire l'essai avec la version 6.2.3.2 et je confirme.
J'ai mis un commentaire, le coin supérieur droit affiche un petit truc rouge. J'ai passé le curseur de la souris dans la cellule, et même sur le bitoniau rouge, je suis allé sifflé sur la colline, mais l'infobulle n'est jamais venue.
Je n'ai plus de version antérieure pour voir le comportement en question.
Il faudrait poser la question sur le forum openoffice.org


Yves
   
nic80 Membre non connecté

Rang

Avatar

Inscrit le : 06/08/2018 à 23h52

Messages: 1425

Le 06/09/2019 à 00h09
Bonjour,

@Papoteur: https://www.libreoffice.org/download/appimage/ ;-) , mais je pense que ce n' etait pas ce qui etait recherché... Edité par nic80 Le 06/09/2019 à 00h27
   
Répondre
Vous n'êtes pas autorisé à écrire dans cette catégorie