Connexion

Forum

Environnements Graphiques » XFCE [Réglé] mga7 - XFCE - greffon capteurs migration mga6 vers mga7

choucroot Membre non connecté

Rang

Avatar

Inscrit le : 07/08/2015 à 15h21

Localisation : France, Hérault

Messages: 371

Le 10/07/2019 à 19h26
Bonjour à tous,

Rien de grave. j'utilise Xfce et le tableau de bord en position "verticale". Après la mise à jour mga6.1 -> mga 7, je constate que le greffon "capteur "ne s'affiche plus correctement ( il reste en mode "horizontal")

Impossible de trouver le bon paramètre. J'ai essayer de le supprimer et le rajouter , pareil.

Une idée ?
mga6 :
mga6_greffon_capteur

mga7 :
mga7_greffon_capteur


- Mageia7 64bits XFCE / MSI Cubi N-020BEU ( Pentium N3710 / Intel HD Graphics 405 / SSD mSATA 240Go / 8Go DDR3L 1600)
- Mageia7 64bits XFCE / MSI Cubi N-8GL-002BEU ( Pentium N5000 / Intel HD Graphics 605 / SSD M.2 240Go / 4Go DDR4 2400)
   
choucroot Membre non connecté

Rang

Avatar

Inscrit le : 07/08/2015 à 15h21

Localisation : France, Hérault

Messages: 371

Le 11/07/2019 à 19h05
Bon,

Comme solution, on peut décider de créer un deuxième bureau en horizontal, le mettre en bas, et mettre la largeur du premier bureau à 98%
Voilà ... je vais en rester là

greffon


- Mageia7 64bits XFCE / MSI Cubi N-020BEU ( Pentium N3710 / Intel HD Graphics 405 / SSD mSATA 240Go / 8Go DDR3L 1600)
- Mageia7 64bits XFCE / MSI Cubi N-8GL-002BEU ( Pentium N5000 / Intel HD Graphics 605 / SSD M.2 240Go / 4Go DDR4 2400)
   
Répondre
Vous n'êtes pas autorisé à écrire dans cette catégorie