Connexion

Forum

Environnements Graphiques » KDE Plasma [Réglé] Bévue avec Plasma Onglets des applications perdus

c2h Membre non connecté

Rang

Avatar

Inscrit le : 03/07/2014 à 18h10

Localisation : la rochelle

Messages: 38

Le 08/11/2018 à 21h35
Bonsoir,

Suite à une mauvaise manipulation, alors que je cherchais à déplacer un lanceur d'applications dans le tableau de bord, j'ai perdu l'affichage des "onglets" correspondant aux applications et fenêtres ouvertes.

Conséquence concrète : si j'ouvre une première fois le dossier personnel et si je clique en haut à droite sur la petite flèche vers le bas, il n'est plus visible. Et si je le relance depuis son lanceur dans le tableau de bord, c'est une fenêtre portant le numéro 2 qui s'ouvre. Bref, c'est un petit caillou dans mon soulier, mais assez irritant...

Je n'arrive pas à trouver la manip qui permettrait de rétablir la situation.

Merci de l'attention que vous porterez à cette gaffe. Edité par c2h Le 08/11/2018 à 22h55
   
nic80 Membre non connecté

Rang

Avatar

Inscrit le : 06/08/2018 à 23h52

Messages: 1413

Le 08/11/2018 à 22h07
Bonjour,

Il semble que c' est le gestionnaire de tâche qui a disparu...

Pour le remettre en place, il faut essayer de rajouter le composant graphique " gestionnaire de tâche" dans la barre en bas de l' écran...

Pour cela, il faut déverrouiller les composants graphiques, puis chercher le composant "gestionnaire de tâche" puis le faire glisser dans la barre.

Attention, il semble y avoir deux types de gestionnaires de tâches : celui avec les icônes et celui avec les noms de fenêtre ( c' est probablement celui ci qu' il faut choisir).

Note: s' il y a un chiffre dans le panneau d' ajout des composants graphiques, c' est qu' il est déjà utilisé quelque part, et il faut donc le trouver ! Edité par nic80 Le 08/11/2018 à 22h10
   
c2h Membre non connecté

Rang

Avatar

Inscrit le : 03/07/2014 à 18h10

Localisation : la rochelle

Messages: 38

Le 08/11/2018 à 22h54
Merci, c'est bien comme cela qu'il fallait faire.
   
stroibe974 Membre non connecté

Rang

Avatar

Modérateur

Inscrit le : 13/08/2018 à 16h22

Localisation : Réunion

Messages: 982

Le 09/11/2018 à 06h30
:resolu:


Mageia 7 (64bits) - Plasma - Intel Core i7-8700K @ 3.70Ghz - 16Go RAM
frenchmageiauser_9c2c8
   
kos Membre non connecté

Rang

Avatar

Inscrit le : 13/09/2017 à 11h25

Messages: 57

Le 25/05/2019 à 15h38
cool merci.
   
Répondre
Vous n'êtes pas autorisé à écrire dans cette catégorie