Connexion

Forum

Annonces, Actus et Infos » mageialinux-online.org [Réglé] problème de connection à MLO

DéBé Membre non connecté

Rang

Avatar

Inscrit le : 30/01/2010 à 14h07

Localisation : Finistère

Messages: 1726

Le 24/11/2020 à 10h37

Reprise du message précédent

arte-naki :
Bonjour.
Quelqu'un sait-il pourquoi le site est resté indisponible pendant 12 heures?

Bonjour,
Apparemment une panne électrique sur un serveur :
Twitter hier soir :

@MgaLinux_Online
Nous connaissons une panne d'alimentation électrique du serveur qui héberge http://mageialinux-online.org . Notre hébergeur et nos admins se mobilisent pour restaurer le service. On espère une remise en service demain.



Desktop :Mageia 8 x86-64 Plasma 5 - GeForce N210 Pilote Nouveau - Ram 4096 Mb - AMD Athlon 64 X2 Dual Core Processor 4800+ / Notebook Asus F200M Mageia 8 x86-64 LXQT
frenchmageiauser_9c2c8
   
vouf Membre non connecté

Rang

Avatar

Webmaster Administrateur

Inscrit le : 16/08/2008 à 08h27

Localisation : Gironde

Messages: 3082

Le 24/11/2020 à 12h17
Bonjour

Je confirme. Panne électrique. Comme vous le voyez, le problème est résolu.


Mageia 8 64 bits Plasma 5- Asus B150 Pro Gaming-Intel Core i7 6700-16 Go Hyper X Fury DDR4-2133 Mhz-Asus Strix GTX Nvidia 1060 - Go-M2 Samsung Evo 970 1Tb-SSD 512 Gb Samsung Evo 960 -Raspberry PI2
   
XKomodor Membre non connecté

Rang

Avatar

Admin système

Inscrit le : 08/01/2008 à 22h46

Localisation : Toulouse

Messages: 3721

Le 24/11/2020 à 14h26
Bonjour,

Effectivement le serveur hébergeant MLO a rencontré un gros problème d'alimentation.

L'alimentation du serveur a purement "flashée" et coupant ainsi le disjoncteur de la demie-baie où se situe la machine impactant d'autres serveurs dans cette baie.

J'ai dû prioriser avec d'autres machines et architectures complexes hébergées à coté du serveur de MLO : je vous rassure les administrateurs de MLO étaient au "courant" dans la foulée sur le type de panne et le temps d'indisponibilité de la machine.

Ce matin, j'ai procédé au remplacement de l'alimentation du serveur MLO est tout est reparti à 100%

Désolé pour la gêne occasionnée.

Merci

:merci:

XKomodor


sign_alo_b7bf0smallhead calculatelinux-142x82
Site web    
Papoteur Membre non connecté

Rang

Avatar

Modérateur Équipe Mageia

Inscrit le : 03/10/2011 à 22h16

Localisation : Metz

Messages: 8400

Le 24/11/2020 à 15h22
XKomodor :
Bonjour,

Effectivement le serveur hébergeant MLO a rencontré un gros problème d'alimentation.

L'alimentation du serveur a purement "flashée" et coupant ainsi le disjoncteur de la demie-baie où se situe la machine impactant d'autres serveurs dans cette baie.

J'ai dû prioriser avec d'autres machines et architectures complexes hébergées à coté du serveur de MLO : je vous rassure les administrateurs de MLO étaient au "courant" dans la foulée sur le type de panne et le temps d'indisponibilité de la machine.

Ce matin, j'ai procédé au remplacement de l'alimentation du serveur MLO est tout est reparti à 100%

Désolé pour la gêne occasionnée.

Merci

:merci:

XKomodor

Bonjour,
Tant qu'il n'y a pas eu le feu ... ;)
Nous ne sommes pas en situation de nous plaindre. On te remercie encore pour les services rendus. :merci:


Yves
   
vouf Membre non connecté

Rang

Avatar

Webmaster Administrateur

Inscrit le : 16/08/2008 à 08h27

Localisation : Gironde

Messages: 3082

Le 24/11/2020 à 19h01
Bonjour

Ah, MLO ça devient comme google, facebook... Il faut une disponibilité à 99,999999 % . Je plaisante car vous avez été super réactif. Et puis, ce n'est pas la mort si on a une indispo d'un journée..

Merci encore !!


Mageia 8 64 bits Plasma 5- Asus B150 Pro Gaming-Intel Core i7 6700-16 Go Hyper X Fury DDR4-2133 Mhz-Asus Strix GTX Nvidia 1060 - Go-M2 Samsung Evo 970 1Tb-SSD 512 Gb Samsung Evo 960 -Raspberry PI2
   
Répondre
Vous n'êtes pas autorisé à écrire dans cette catégorie