Connexion

Besoin d'aide ? Une question ? Un avis ? Rejoignez nous sur notre salon IRC pour clavarder

Forum

Documentation, Wiki, Traduction (MLO et Mageia) un probleme de reconnaissance de la carte radeon a md probleme de reconnaissance de la carte radeon a md je nai pu mettre l'

tinca Membre non connecté

Rang

Avatar

Inscrit le : 03/02/2010 à 16h27

Localisation : valenciennes

Messages: 13

Le 05/01/2018 à 08h53
bonjour

j'ai un pc carte mere asus x370 et carte graphique sapphire nitro amd r7 360 gddr5 et j'ai installe le mageia 6 en 64 bits

j'ai remis a jour l'uefi il ya toujours un probleme de reconnaissance de la carte radeon a md
je nai pu mettre l'acpi

et un autre probleme pour le son , il ne s'installe que de temps en temps quand j'intalle magea6

et j'ai installe vlc et lui ne fonctionne pas


j'ai la nouvelle version de l'uefi

ou est le probleme

merci de me repondre

meilleurs pour l'annee 2018
   
Ami age Membre non connecté

Rang

Avatar

Modérateur

Inscrit le : 18/08/2012 à 10h28

Localisation : France

Messages: 4534

Le 05/01/2018 à 09h21
bonjour,

d'abord bien vérifier les sources des dépots, en activant les free et non free,
https://www.mageialinux-online.org/wiki/configurer-sa-base-urpmi

puis lancer les mises à jour

puis aller dans le CCM / materiel / configurer le serveur d'affichage / puis choisir le pilote qui est proposé par défaut (c'est le propriétaire)

redémarrer

si pas de succès, essayer avec le pilote libre, au bas, dans Xorg ATI


.
_____________________________________ :silence: :silence: :silence:
::d . .Un petit clic pour Mageia ? =>> CLIQUEZ I C I :
.
Site web    
Répondre
Vous n'êtes pas autorisé à écrire dans cette catégorie