Connexion

forum

Annonces, Actus et Infos » mageialinux-online.org » [Réglé] RSS du forum KO "XML non valable"

Inscrit le: 07/08/2015

Localisation : France, Hérault

Messages: 346

Le 11/08/2017 à 18h24
Bonjour à tous

n'y aurait-il pas un soucis avec les flux rss du forum depuis mercredi?


- Mageia6 64bits XFCE / Intel NUC5CPYH ( Celeron N3050 / Intel HD Graphics 400 / SSD 120 Go / 4 Go DDR3L 1600)
- Mageia6 64bits XFCE / MSI Cubi N-020BEU ( Pentium N3710 / Intel HD Graphics 405 / SSD mSATA 240Go / 8Go DDR3L 1600)
   
Avatar

Webmaster
Admin système

Inscrit le: 30/05/2011

Localisation : Dijon-21-FRA

Messages: 10298

Le 11/08/2017 à 19h20
Hello,

J'arrive sur ce sujet via la consultation du RSS.
Pas de pb chez moi ?


Config : PC Fixe : X470 GAMING PRO- AMD Ryzen 5 2600X - 8Go RAM - Radeon RX 560 (Pilote libre) - - MATE Desktop - Kernel 4.19 LTS
Vice président de l'association COAGUL ("Côte-d’Or - Association Générale des Utilisateurs de Logiciels libres")
Webmaster de MageiaLinuxOnline uniquement. Pas de support de ma part.
Site web    

Inscrit le: 07/08/2015

Localisation : France, Hérault

Messages: 346

Le 11/08/2017 à 21h00
Effectivement, je viens de "recontruire" le lien sous Akkegrator ( je n'y avait même pas pensé car l'an dernier, je me souviens que les flux étaient tombés en panne).

Et pour "UTILISATION ET ENTREAIDE", ce qui ne fonctionne plus, c'était ça: http://www.mageialinux-online.org/syndication/rss/forum/184/

Ce qui fonctionne, c'est ça: https://www.mageialinux-online.org/syndication/rss/forum/184


apparemment, mercredi, y'a http qui est devenu https

En te remerciant !


- Mageia6 64bits XFCE / Intel NUC5CPYH ( Celeron N3050 / Intel HD Graphics 400 / SSD 120 Go / 4 Go DDR3L 1600)
- Mageia6 64bits XFCE / MSI Cubi N-020BEU ( Pentium N3710 / Intel HD Graphics 405 / SSD mSATA 240Go / 8Go DDR3L 1600)
   

Inscrit le: 07/08/2015

Localisation : France, Hérault

Messages: 346

Le 11/08/2017 à 21h18
En fait, http ou https, ça ne change rien ... c'est surtout le "/" à la fin qui pose problème ... j'sais pas ce qui c'est passé ... :désolé1:


- Mageia6 64bits XFCE / Intel NUC5CPYH ( Celeron N3050 / Intel HD Graphics 400 / SSD 120 Go / 4 Go DDR3L 1600)
- Mageia6 64bits XFCE / MSI Cubi N-020BEU ( Pentium N3710 / Intel HD Graphics 405 / SSD mSATA 240Go / 8Go DDR3L 1600)
   
Répondre
Vous n'êtes pas autorisé à écrire dans cette catégorie
1 Utilisateur en ligne : 0 Administrateur, 0 Modérateur, 0 Membre et 1 Visiteur
Utilisateur en ligne : Aucun membre connecté