Connexion

Forum

Logiciels » Virtualisation et Émulation [Réglé] [Résolu]

Visiteur

Visiteur

Rang

Avatar

Message : 0

Le 12/10/2015 à 13h10
Bonjour, Edité par Visiteur Le 26/02/2017 à 07h56
   
eagleyes Membre non connecté

Rang

Avatar

Inscrit le : 27/12/2009 à 13h54

Localisation : St Cosme en Vairais - Sarthe

Messages: 288

Le 12/10/2015 à 19h51
Bonjour,

Ça ne va pas beaucoup t'avancer beaucoup mais je l'ai installé hier (5.0.6) avec son extension sans aucun problèmes.
Je suis sur mageia 5 64bits.


Asus Transformer Book TX300CA : Ecran tactile 13,3" 1920x1080 - Core i5 - SSD 128Go + HDD 500Go - 4Go Ram- 2 usb3 - Ethernet - Wifi
Canon Pixma MG5753 (en réseau)
Cauldron 64bits
Livebox Play - Connexion en VDSL
   
Adrien.D Membre non connecté

Rang

Avatar

Webmaster Admin système

Inscrit le : 30/05/2011 à 18h36

Localisation : Dijon-21-FRA

Messages: 10322

Le 13/10/2015 à 07h58
nmrk.n :


# VBoxManage extpack install /home/moi/Telechargements/run/VB-5.0.6/Oracle_VM_VirtualBox_Extension_Pack-5.0.6-103037.vbox-extpack

0%...10%...20%...30%...40%...50%...60%...70%...80%...90%...100%

Successfully installed "Oracle VM VirtualBox Extension Pack".

#






Là t'es root !



Quand tu importes depuis l'IGU tu as logiquement une fenêtre t'invitant à saisir ton mot de passe root pour débuter l'installation. :hihi:



Ca sent encore le bug de Polkit. C'est toujours pas réglé .? :happy1:


Config : PC Fixe : X470 GAMING PRO- AMD Ryzen 5 2600X - 16Go RAM - Radeon RX 560 (Pilote libre) - user_bar_calculate - GNOME Desktop - Kernel 4.19 LTS
Vice président de l'association COAGUL ("Côte-d’Or - Association Générale des Utilisateurs de Logiciels libres")
Webmaster de MageiaLinuxOnline uniquement. Pas de support de ma part.
Site web    
Répondre
Vous n'êtes pas autorisé à écrire dans cette catégorie