Connexion

forum

Vous n'êtes pas autorisé à écrire dans cette catégorie

Environnements Graphiques » XFCE

Sujets Auteur Réponses Vues Derniers messages
Accès partition dur?
PITGAP 12 177 Le 20/04/2019 à 01h00
Par marc-andré
Theme XCFE
PITGAP 63 1980 Le 07/04/2019 à 10h33
Par eleguen
Perdre le clavier dans un fenêtre
Cliquer sur une autre...
Troumad 3 361 Le 18/03/2019 à 23h29
Par Ivan
Accès au cloud?
PITGAP 4 224 Le 16/03/2019 à 12h54
Par Ivan
Lancer un script à partir d'un lien en root
Sous xfce
OPS56 7 302 Le 04/01/2019 à 19h01
Par funix
[Réglé] Thunar : Bureau et Dropbox
Ivan 4 422 Le 18/12/2018 à 18h15
Par Papoteur
[Réglé] Connexion impossible en utilisateur normal
CinePhil 12 598 Le 29/10/2018 à 19h14
Par CinePhil
[Réglé] pas d'icones sur le bureau
clic droit inopérant pour créer un lanceur
bal1 6 673 Le 14/08/2018 à 14h19
Par bal1
xFCE perturbé par l'installation de plasma
les volumes amovibles ne se montent pas au déamrrage
sylpasse 8 608 Le 01/08/2018 à 20h34
Par sylpasse
pb connection xfce
marco123 7 421 Le 24/07/2018 à 06h54
Par m@rco123
Accès à un serveur via Thunar ou autre gestionnaire de fichiers
CinePhil 6 718 Le 28/05/2018 à 16h37
Par magnux77
[Réglé] Xfce et KDE, surtout diigkam
Après mise à jour des kipi, problèmes avec programmes issus de KDE
sylpasse 39 2273 Le 28/05/2018 à 12h12
Par sylpasse
[Réglé] Problème Kmymoney 5.0 et Xfce
Suite mise à jour plasma 5.12
OPS56 1 347 Le 13/05/2018 à 09h05
Par OPS56
[Réglé] xfce/ clic et molette de la souris non fonctionnels
jeu puzzlemoppet
choucroot 4 559 Le 12/05/2018 à 18h00
Par choucroot
[Réglé] Thunar / Appareil photo USB invisible
choucroot 1 297 Le 09/05/2018 à 17h17
Par choucroot
xfce c'est éclair
pour copier de disque à disque
zalappy 4 489 Le 09/05/2018 à 11h23
Par zalappy
[Réglé] Xfce/Thunar/Gestes avec la souris
choucroot 7 522 Le 29/04/2018 à 09h20
Par choucroot
[Réglé] xfce, lightdm après veille
choucroot 8 802 Le 16/04/2018 à 14h16
Par choucroot
[Réglé] Problème d'accents depuis le passage à XFCE
CinePhil 10 697 Le 20/03/2018 à 13h21
Par CinePhil
[Réglé] Perte du fond d'ecran et des icones
shaka 2 307 Le 16/03/2018 à 10h20
Par magnux77
1 Utilisateur en ligne : 0 Administrateur, 0 Modérateur, 0 Membre et 1 Visiteur
Utilisateur en ligne : Aucun membre connecté