Connexion

Besoin d'aide ? Une question ? Un avis ? Rejoignez nous sur notre salon IRC pour clavarder

Forum

Vous n'êtes pas autorisé à écrire dans cette catégorie

Syndication Environnements Graphiques KDE Plasma »

Sujets Auteur Réponses Vues Derniers messages
Driver son dégagé par KDE deepsco 7 2582 30/12/2010 à 12h27 carlos
[Réglé] Installation thème fenêtre prune bleue 2 1397 22/12/2010 à 20h01 prune bleue
[Réglé] impossible d'enregistre du son avec audacity bg1 6 2994 19/12/2010 à 22h23 Enzolyte
[Réglé] Problème depuis upgrade de 4.4.3 à 4.5.0 NoX 16 5939 01/12/2010 à 21h21 NoX
[Réglé] Bogue : écran de veille Euphorie/cubisme plante mon PC impossible d'y remédier. zeph 15 5694 25/11/2010 à 05h16 ZEBULON
[Résolu] SOS écran noir avec Mandriva 2010.1 zeph 21 7318 23/11/2010 à 21h32 zeph
Ecran noir KDE4/2010.0 "subitement" Ecran noir au logon pour tous les users, GNOME OK. alei69 0 1091 15/11/2010 à 14h15 alei69
Conflit de solid-actions-kcm a kdebase4-workspace ArcDAV 1 1635 14/11/2010 à 00h57 Petronov
Comment corriger les bugs sous KDE ? betatron 4 1899 31/10/2010 à 14h33 betatron
[Résolu] Probleme pour installer oxygen-transparent + Mint-RGS Shousan 10 3274 13/10/2010 à 11h40 Shousan
[Réglé] Y a t'il un journal de boot pour KDE ? Kde ne démarre pas jusqu'au bout de temps en temps OPS56 2 1675 03/10/2010 à 14h59 OPS56
[Réglé] une image par bureau jed 14 3009 06/09/2010 à 21h18 jed
[Réglé] Kmix a deux interfaces différentes ! retour à une ancienne interface au redémarrage Etienne 10 3384 02/09/2010 à 22h06 DaaX
[Réglé] Icône barre de tâche KLIPPER ce n'est plus le bon....... david.david 6 3069 02/09/2010 à 07h52 david.david
[Réglé] Connexion de plasmoïde Largo43 15 7164 30/08/2010 à 10h49 Largo43
[Réglé] mon cube veux plus tourner ! m@rco123 37 10708 28/08/2010 à 19h47 m@rco123
[Réglé] Icone Amarok plus d'icone dans la boite à miniatures gunera 7 2824 28/08/2010 à 18h26 gunera
[Réglé] Dossier transparent et menu KDE Les faire ressembler à OpenSUSE Prototype753 4 2957 24/08/2010 à 22h26 ZEBULON
[Réglé] Akonadi ne se lance pas (donc pas de Kontact, kmail, etc...) Petronov 9 3883 17/08/2010 à 01h21 Petronov
[Réglé] Écran noir ! pg80 41 18208 16/08/2010 à 18h34 carlos