Connexion

Besoin d'aide ? Une question ? Un avis ? Rejoignez nous sur notre salon IRC pour clavarder

Forum

Vous n'êtes pas autorisé à écrire dans cette catégorie

Syndication Système et matériels Cartes son et périphériques audio »

Sujets Auteur Réponses Vues Derniers messages
Pas de son sur la sortie HDMI de mon écran stecha 44 16542 03/02/2014 à 16h48 loiCiol
[Réglé] Ecouter un vinyl sur mageia Une solution? sickboy76 8 4063 28/01/2014 à 09h32 PapyLinux
[Réglé] Plus de son .. jeanpru 8 2660 21/01/2014 à 20h22 Visiteur
problèmes avec KsCD totof 13 3331 11/01/2014 à 22h22 sickboy76
Lecture des fichiers MP4 Pas de son avec Kaffeine et Dragon player maxoune56 4 2635 11/01/2014 à 22h13 sickboy76
Son et Vidéo Codecs Louinux 1 1345 11/01/2014 à 22h01 sickboy76
[Réglé] Decodage CD audio dans Dolphin Manque de certaines lib dans pack Kde4-audiocd richard24 10 3277 08/01/2014 à 21h02 richard24
[Réglé] Pas de son avec vlc lors de la lecture de fichiers mp4 (codec AAC). xuo 1 3337 02/01/2014 à 21h18 david.david
Alesis IO4 Fonctionne parfaitement sanspseudo.odt 2 2940 30/12/2013 à 18h56 sanspseudo.odt
Plus de son après téléchargement VLC Dans Mixeur, flux de capture est "application inconnue RTP Monitor Str dantou 2 1929 24/12/2013 à 13h31 Visiteur
Changer le thème de son du système schlavozensky 1 1428 18/10/2013 à 13h17 thierryR
Clementine Ne lit toujours pas certains fichiers josaor 13 5439 15/10/2013 à 14h54 josaor
[Réglé] Dragon Player Ne joue pas les vidéos josaor 15 7315 05/09/2013 à 20h52 thierryR
Local xs enceinte hifi pour PC thierryR 3 2942 03/09/2013 à 11h54 Visiteur
equivalent mp3Gain pour fichiers ogg Visiteur 3 2383 26/08/2013 à 16h15 Visiteur
sons sous amarok une fois sur deux mnemos 2 1505 24/08/2013 à 11h58 magnux77
[Réglé] Pas de son sur les sites de radio hms 19 8652 15/08/2013 à 19h35 hms
[Réglé] .flac non lu avec vlc (encoder flac installé, audacity le lit bien) Ami age 2 1817 11/08/2013 à 18h01 Ami age
[Réglé] Besoin d'aide pour .asoundrc en vue de définir précisément le « device » utilisé par Linphone gegetel 1 1644 07/08/2013 à 15h08 gegetel
[Réglé] Le son ne marche plus après un certain temps d'utilisation lolo22 15 7041 01/08/2013 à 19h23 lolo22