Connexion

Besoin d'aide ? Une question ? Un avis ? Rejoignez nous sur notre salon IRC pour clavarder

Forum

Vous n'êtes pas autorisé à écrire dans cette catégorie

Syndication Système et matériels Cartes son et périphériques audio »

Sujets Auteur Réponses Vues Derniers messages
Mageia6/XFCE : perte de son à chaque nouvelle chanson. Non, non, ce n'est pas une blague. xuo 4 1268 17/09/2017 à 15h33 xuo
Casque audio USB CinePhil 5 1192 03/09/2017 à 21h10 teutates
Aucun son au démarrage de Plasma !! Natitou 18 2624 20/08/2017 à 06h34 OPS56
[Réglé] plus de son depuis mageia6 ptit_dave29 3 1076 04/08/2017 à 14h05 ptit_dave29
Casque bluetooth n'apparaît pas Ruxhart 0 915 17/07/2017 à 19h53 Ruxhart
[Réglé] problème de son pas de son au démarrage du pc georgesmoi 2 1256 20/06/2017 à 06h07 georgesmoi
alsa samplerate comment configurer alsa alder 0 928 18/06/2017 à 15h54 alder
Audacity : bruit blanc pdt enregistrements Hub49 2 1128 10/06/2017 à 11h16 Ami age
[Résolu] Son saccadé avec activation de pulsaudio Avec désactivation de pulsaudio dans mcc, plus de connexion bluetotth marou 5 1918 25/05/2017 à 21h15 marou
Pas de son sur DailyMotion Carte son Asus Xonar D2 calmesnil 3 1016 21/05/2017 à 18h42 Ami age
Système de haut-parleurs Z337 avec Bluetooth Bidulle 1 1126 25/04/2017 à 08h28 Papoteur
pulse audio ne voit pas un client Aairplay pulseaudio avec le module zeroconf ne présente un périphérique Airplay domchab 1 783 18/04/2017 à 20h04 domchab
[Réglé] Interface micro XLR/usb Recherche de matériel compatible Comral 7 1631 05/03/2017 à 10h29 Sylv_01
Son surround 5.1 sur Pulse? Mais comment faire? Hyrcan Raznor 25 2688 27/02/2017 à 18h27 vouf
[Réglé] Impossibilité d'installer ffmpeg tainted jpanmto 14 1793 22/12/2016 à 13h48 zalappy
[Réglé] Son perdu subitement Gubundo 16 4030 18/11/2016 à 23h18 Gubundo
[Réglé] son spatialisé avec kernel 4.1.8 et pas avec le 3.19.8 choucroot 6 2619 12/08/2016 à 14h58 choucroot
[Réglé] enceintes bluetooth après mise en veille thierryR 8 1318 03/08/2016 à 18h21 thierryR
chargement dynamic audioa realtek 1150 chargement automatique du firmware pierremagiea 0 1049 10/07/2016 à 20h05 pierremagiea
le son saute totof 6 1477 05/07/2016 à 15h45 totof