Connexion

Forum

Vous n'êtes pas autorisé à écrire dans cette catégorie

Syndication Système et matériels Cartes son et périphériques audio »

Sujets Auteur Réponses Vues Derniers messages
Problème de son sur casque bluetooth connecté Ozahg 3 898 24/02/2018 à 12h44 shaka
Pilote pour carte son Creative Sound Blaster X-Fi Xtreme Audio Recherche L&D 2 990 16/02/2018 à 17h09 tuxlolo
[Réglé] Pas de son avec qt-recordMyDesktop zwykx 5 1285 13/02/2018 à 20h30 zwykx
Micro sur skype ne fonctionne pas sur Mga6 Ozahg 5 1063 02/01/2018 à 21h01 Ozahg
[Réglé] Son HDMI Pas de son sur la télévision. Louinux 3 895 23/11/2017 à 11h53 m@rco123
[Réglé] Pas de son par hauts-parleurs de l'ordi CinePhil 9 1264 22/10/2017 à 22h33 PapyLinux
[Réglé] désinstaller un périphérique kos 5 902 20/09/2017 à 13h29 kos
[Réglé] Démarre avec mauvais pilote son kos 0 826 18/09/2017 à 11h46 kos
Mageia6/XFCE : perte de son à chaque nouvelle chanson. Non, non, ce n'est pas une blague. xuo 4 1090 17/09/2017 à 15h33 xuo
Casque audio USB CinePhil 5 978 03/09/2017 à 21h10 teutates
Aucun son au démarrage de Plasma !! Natitou 18 2299 20/08/2017 à 06h34 OPS56
[Réglé] plus de son depuis mageia6 ptit_dave29 3 884 04/08/2017 à 14h05 ptit_dave29
Casque bluetooth n'apparaît pas Ruxhart 0 713 17/07/2017 à 19h53 Ruxhart
[Réglé] problème de son pas de son au démarrage du pc georgesmoi 2 1057 20/06/2017 à 06h07 georgesmoi
alsa samplerate comment configurer alsa alder 0 741 18/06/2017 à 15h54 alder
Audacity : bruit blanc pdt enregistrements Hub49 2 943 10/06/2017 à 11h16 Ami age
[Résolu] Son saccadé avec activation de pulsaudio Avec désactivation de pulsaudio dans mcc, plus de connexion bluetotth marou 5 1567 25/05/2017 à 21h15 marou
Pas de son sur DailyMotion Carte son Asus Xonar D2 calmesnil 3 848 21/05/2017 à 18h42 Ami age
Système de haut-parleurs Z337 avec Bluetooth Bidulle 1 931 25/04/2017 à 08h28 Papoteur
pulse audio ne voit pas un client Aairplay pulseaudio avec le module zeroconf ne présente un périphérique Airplay domchab 1 612 18/04/2017 à 20h04 domchab